成交量公式解密公式源码

相关性称呼:购买按生活幂数的调整量起源 、 成交量的图线的源代码 、 买卖量源代码 、 变量遵守的关键源代码 、 卷MACD关键源代码 、 老K,王音量音量的源代码 、 音量打破幂数的源代码 、 BRIN失球的源代码 、 源卷关键源代码 、 金蛇变得越来越大幂数的源代码 、 白色音量源代码 、 斯坦福同步加速器照射方案成交量公式源码 、 选股公式源码 、 自有资本成交量公式源码 、 卷涌流源代码 、

成交量公式解密 源码 下面所说的事公式晴朗的。

{公式名 VOL-3$#####
公式阐明
决定因素全部效果: 2
决定因素1 M1, 最小: 1, 最大: 100, 未履行任务或责任: 5
决定因素2 M2, 最小: 1, 最大: 100, 未履行任务或责任: 10
公式式 技术按生活幂数的调整公式-变得越来越大型
线描法 副图
公式版本 0
显示十进位的 未履行任务或责任数
坐小手提袋地位 自动地
额定Y轴分界 非决定因素精灵
请设置计算决定因素
M1: Param#0 ()
M2: Param#1 ()
应用正文:无
公式源代码

规律解析:

材料起源:顺序99 )

源码:

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,(-1),(-1)),COLOR00C0C0;
音量:音量,VOLSTICK;
MAVOL1: MA(变得越来越大),M1)
MAVOR2: MA(变得越来越大),M2)
X_1:=1*AMOUNT;
X_2:=1*MA(AMOUNT,5);
X_3:=1*MA(AMOUNT,10);
X_4:=HHV(X_1,30)=X_1;
X_5:=HHV(X_1,60)=X_1;
X_6:=HHV(X_1,100)=X_1;
X_7:=HHV(X_1,250)=X_1;
STICKLINE(X_4,VOLUME,VOLUME*,1,0),COLORMAGENTA;
STICKLINE(X_5,VOLUME,VOLUME*,1,0),COLORYELLOW;
STICKLINE(X_6,VOLUME,VOLUME*,1,0),COLORGREEN;
STICKLINE(X_7,VOLUME,VOLUME*,1,0),COLORFF7100;
X_8:=LLV(X_1,30)=X_1;
X_9:=LLV(X_1,60)=X_1;
X_10:=LLV(X_1,100)=X_1;
X_11:=LLV(X_1,250)=X_1;
STICKLINE(X_8,(-50000),0,1,0),COLORMAGENTA;
STICKLINE(X_9,(-50000),0,1,0),COLORYELLOW;
STICKLINE(X_10,(-50000),0,1,0),COLORGREEN;
STICKLINE(X_11,(-50000),0,1,0),COLORFF7100;
假使(十字架),1/VOL*1000> AND KDJ.J<0),VOLUME*5,0),COLORYELLOW,LINETHICK2;DRAWTEXT_FIX(C>O,,,0,” ”),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,程序事务用土覆盖),COLORRED;

公式字母表Windows 教程 MAID公式的源代码引见转换 第三姿势公式的源代码字母表追逐 【大光泽度子孙公式源码导入方法Windows 教程】

有一种见解方法,想写出杂多的关键公式,程序事务用土覆盖,选股公式,一个人冤家的预警公式

有帮助的工艺学家 QQ: 511411198  停止 考虑 作曲!(不贵!点击检查价钱!

发表评论

电子邮件地址不会被公开。 必填项已用*标注